<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it" xml:lang="it">
  <head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link rel="canonical" href="http://formazionelavoro.regione.emilia-romagna.it/appuntamenti/open-day-its-istituti-tecnici-superiori-della-rete-politecnica" /><link rel="search" href="http://formazionelavoro.regione.emilia-romagna.it/@@search" title="Cerca nel sito" /><link rel="stylesheet" type="text/css" href="http://formazionelavoro.regione.emilia-romagna.it/++plone++production/++unique++2018-09-20T14:26:23.342475/default.css" data-bundle="production" /><link rel="stylesheet" type="text/css" href="http://formazionelavoro.regione.emilia-romagna.it/++plone++static/++unique++2018-01-25%2015%3A04%3A24.692752/plone-compiled.css" data-bundle="plone" /><link rel="stylesheet" type="text/css" href="http://formazionelavoro.regione.emilia-romagna.it/++plone++rer.bandi.styles/++unique++2018-02-26%2016%3A04%3A12.847309/bandi.css" data-bundle="rer-bandi-bundle" /><link rel="stylesheet" type="text/css" href="http://formazionelavoro.regione.emilia-romagna.it/++plone++rer.newsletter/++unique++None/custom.css" data-bundle="newsletter_style" /><link rel="stylesheet" type="text/css" href="http://formazionelavoro.regione.emilia-romagna.it/++resource++redturtle.tiles.management/tiles-management-compiled.css?version=2018-09-20%2017%3A24%3A44.795550" data-bundle="redturtle-tiles-management" /><link rel="stylesheet" type="text/css" href="http://formazionelavoro.regione.emilia-romagna.it/++theme++rer.agidtheme.base/css/rer-agidtheme-base-bundle.css?version=2018-09-20%2017%3A24%3A41.921507" data-bundle="rer-agidtheme-base-css-bundle" /><link rel="stylesheet" type="text/css" href="http://formazionelavoro.regione.emilia-romagna.it/++resource++wildcard-media/components/mediaelement/build/mediaelementplayer.min.css?version=2018-03-15%2015%3A33%3A44.714085" data-bundle="wildcard-media" /><link rel="stylesheet" type="text/css" href="http://formazionelavoro.regione.emilia-romagna.it/++plone++rer.cookieconsent/++unique++2019-11-26%2000%3A00%3A00.000001/cookiepolicy.css" data-bundle="rer.cookieconsent-bundle" /><link rel="stylesheet" type="text/css" href="http://formazionelavoro.regione.emilia-romagna.it/++plone++redturtle-patterns-slider/++unique++2017-09-18%2014%3A23%3A45.288718/build/redturtle-patterns-slider-bundle-compiled.min.css" data-bundle="redturtle-patterns-slider-bundle" /><script type="text/collective.jsconfiguration.xml" id="cookieconsent-banner-configuration-label"><banner-configuration>
    <accept>OK</accept>
	<reject>Rifiuta</reject>
</banner-configuration>
</script><script type="text/collective.jsconfiguration.json" id="cookieconsent-banner-configuration">{"accept_on_click": false, "cookie_consent_configuration": [{"lang": "it", "privacy_link_url": "https://www.regione.emilia-romagna.it/privacy", "text": "Per offrire informazioni e servizi nel miglior modo possibile, questo sito utilizza cookie tecnici e cookie di terze parti. Per maggiori informazioni sui cookie utilizzati e su come eventualmente disabilitarli leggi la nostra <a href=\"https://www.regione.emilia-romagna.it/privacy\">privacy policy</a>."}], "dashboard_url": "http://formazionelavoro.regione.emilia-romagna.it/@@optout-dashboard", "optout_configuration": [], "here_url": "http://formazionelavoro.regione.emilia-romagna.it/appuntamenti/open-day-its-istituti-tecnici-superiori-della-rete-politecnica", "portal_url": "http://formazionelavoro.regione.emilia-romagna.it", "actual_url": "http://formazionelavoro.regione.emilia-romagna.it/appuntamenti/open-day-its-istituti-tecnici-superiori-della-rete-politecnica", "portal_path": "/"}</script><script type="text/javascript">PORTAL_URL = 'http://formazionelavoro.regione.emilia-romagna.it';</script><script type="text/javascript" src="http://formazionelavoro.regione.emilia-romagna.it/++plone++production/++unique++2018-09-20T14:26:23.342475/default.js" data-bundle="production"></script><script type="text/javascript" src="http://formazionelavoro.regione.emilia-romagna.it/++plone++static/++unique++2018-01-25%2015%3A04%3A24.692752/plone-compiled.min.js" data-bundle="plone"></script><script type="text/javascript" src="http://formazionelavoro.regione.emilia-romagna.it/++plone++rer.newsletter/++unique++None/scripts/initializedModal.js" data-bundle="initializedModal"></script><script type="text/javascript" src="http://formazionelavoro.regione.emilia-romagna.it/++resource++redturtle.tiles.management/tiles-management-compiled.js?version=2018-09-20%2017%3A24%3A44.795550" data-bundle="redturtle-tiles-management"></script><script type="text/javascript" src="http://formazionelavoro.regione.emilia-romagna.it/++theme++rer.agidtheme.base/js/dist/rer-agidtheme-base-bundle-compiled.min.js?version=2018-09-20%2017%3A24%3A41.941508" data-bundle="rer-agidtheme-base-js-bundle"></script><script type="text/javascript" src="http://formazionelavoro.regione.emilia-romagna.it/++theme++design.plone.theme/js/dist/design-plone-theme-bundle-compiled.min.js?version=2018-09-27%2015%3A21%3A26.157718" data-bundle="design-plone-theme-js-bundle"></script><script type="text/javascript" src="http://formazionelavoro.regione.emilia-romagna.it/++plone++rer.cookieswitcher/++unique++2018-07-05%2015%3A27%3A14.459476/js/dist/cookieswitcher-bundle-compiled.min.js" data-bundle="cookie-switcher-bundle"></script><script type="text/javascript" src="http://formazionelavoro.regione.emilia-romagna.it/++resource++wildcard-media/integration.js?version=2018-03-15%2015%3A33%3A44.714085" data-bundle="wildcard-media"></script><script type="text/javascript" src="http://formazionelavoro.regione.emilia-romagna.it/++plone++rer.cookieconsent/++unique++2019-11-26%2000%3A00%3A00.000001/cookiepolicy.js" data-bundle="rer.cookieconsent-bundle"></script><script type="text/javascript" src="http://formazionelavoro.regione.emilia-romagna.it/++theme++rer.agidtheme.base/js/dist/rer-agidtheme-base-icons-bundle.min.js?version=2018-09-20%2017%3A24%3A41.942508" data-bundle="rer-agidtheme-base-icons-bundle"></script><script type="text/javascript" src="http://formazionelavoro.regione.emilia-romagna.it/++plone++redturtle-patterns-slider/++unique++2017-09-18%2014%3A23%3A45.288718/build/redturtle-patterns-slider-bundle-compiled.js" data-bundle="redturtle-patterns-slider-bundle"></script>
    <title>Open day ITS - Istituti tecnici superiori della Rete politecnica — Formazione e lavoro</title>

    <link rel="apple-touch-icon" href="/++theme++rer.agidtheme.base/apple-touch-icon.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/++theme++rer.agidtheme.base/apple-touch-icon-144x144-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/++theme++rer.agidtheme.base/apple-touch-icon-114x114-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/++theme++rer.agidtheme.base/apple-touch-icon-72x72-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/++theme++rer.agidtheme.base/apple-touch-icon-57x57-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" href="/++theme++rer.agidtheme.base/apple-touch-icon-precomposed.png" />

    <link href="https://fonts.googleapis.com/css?family=Titillium+Web:300,400,600" rel="stylesheet" />

  <meta name="description" content="Le presentazioni dei corsi per Tecnico superiore e le visite ad aule e laboratori organizzate dalle Fondazioni ITS in tutta la regione" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta content="summary" name="twitter:card" /><meta content="{&quot;default&quot;: &quot;Formazione e lavoro&quot;}" property="og:site_name" /><meta content="Open day ITS - Istituti tecnici superiori della Rete politecnica" property="og:title" /><meta content="website" property="og:type" /><meta content="Le presentazioni dei corsi per Tecnico superiore e le visite ad aule e laboratori organizzate dalle Fondazioni ITS in tutta la regione" property="og:description" /><meta content="http://formazionelavoro.regione.emilia-romagna.it/appuntamenti/open-day-its-istituti-tecnici-superiori-della-rete-politecnica" property="og:url" /><meta content="http://formazionelavoro.regione.emilia-romagna.it/@@site-logo/logo_rer_quadrato.png" property="og:image" /><meta content="image/png" property="og:image:type" /><meta name="generator" content="Plone - http://plone.com" />
        <link rel="shortcut icon" type="image/x-icon" href="http://formazionelavoro.regione.emilia-romagna.it/favicon.ico" />
    </head>
  <body id="visual-portal-wrapper" class="frontend icons-on portaltype-event section-appuntamenti site-formazionelavoro subsection-open-day-its-istituti-tecnici-superiori-della-rete-politecnica template-event_view thumbs-on userrole-anonymous viewpermission-view" dir="ltr" data-i18ncatalogurl="http://formazionelavoro.regione.emilia-romagna.it/plonejsi18n" data-view-url="http://formazionelavoro.regione.emilia-romagna.it/appuntamenti/open-day-its-istituti-tecnici-superiori-della-rete-politecnica" data-pat-plone-modal="{&quot;actionOptions&quot;: {&quot;displayInModal&quot;: false}}" data-portal-url="http://formazionelavoro.regione.emilia-romagna.it" data-pat-pickadate="{&quot;date&quot;: {&quot;selectYears&quot;: 200}, &quot;time&quot;: {&quot;interval&quot;: 5 } }" data-base-url="http://formazionelavoro.regione.emilia-romagna.it/appuntamenti/open-day-its-istituti-tecnici-superiori-della-rete-politecnica">

    


    <header id="portal-top">
      <div class="skip-link-wrapper">
    <a accesskey="2" class="skip-link skip-link-content" href="#content">Vai al Contenuto</a>
    <a accesskey="6" class="skip-link skip-link-navigation" href="#portal-mainnavigation">Vai alla navigazione del sito</a>
</div>

<div id="header-banner">
    <div class="header-banner-inner">
        <div class="header-banner-owner">
          <a href="https://www.regione.emilia-romagna.it" target="_blank">Regione Emilia-Romagna</a>
        </div>
        
        
        
    </div>
</div>

<div id="portal-header"><a id="portal-logo" title="Home" href="http://formazionelavoro.regione.emilia-romagna.it">
    <img src="http://formazionelavoro.regione.emilia-romagna.it/@@site-logo/logo_rer_quadrato.png" alt="Logo ER" title="Logo ER" />
    
        <span>Formazione e lavoro</span>
    
    
</a><div class="search-social-wrapper"><div id="header-social">
  <p>Seguici su</p>
  <ul>
    <li>
      <a href="http://formazionelavoro.regione.emilia-romagna.it/newsletter" title="newsletter - apri in una nuova scheda" class="social" target="_blank">
        <i class="far fa-newspaper"></i>
        <span>newsletter</span>
      </a>
    </li>
    <li>
      <a href="http://formazionelavoro.regione.emilia-romagna.it/rss-dal-portale" title="rss - apri in una nuova scheda" class="social" target="_blank">
        <i class="fas fa-rss"></i>
        <span>rss</span>
      </a>
    </li>
  </ul>
</div><div id="portal-searchbox">

    <form id="searchGadget_form" action="http://formazionelavoro.regione.emilia-romagna.it/@@search" role="search" data-pat-livesearch="ajaxUrl:http://formazionelavoro.regione.emilia-romagna.it/@@ajax-search" class="">

        <div class="LSBox">
          <label class="hiddenStructure" for="searchGadget">Cerca nel sito</label>

          <input name="SearchableText" type="text" size="18" id="searchGadget" title="Cerca nel sito" placeholder="Cerca nel sito" class="searchField" />

          <button class="search-button" type="submit" aria-label="Cerca" title="Cerca">
          </button>

        </div>
    </form>

</div><button id="search-toggle" aria-controls="portal-searchbox" aria-label="Apri/chiudi ricerca" title="Apri/chiudi ricerca"><i class="fas fa-search"></i><span class="close-icon"></span><span class="sr-only">SEARCH</span></button><div class="plone-navbar-header"><button type="button" class="plone-navbar-toggle" aria-controls="portal-mainnavigation" aria-expanded="false"><span class="sr-only">Toggle navigation</span><i class="fas fa-bars"></i></button></div></div></div>

    </header>

    <div id="portal-mainnavigation">
  <nav aria-label="Sezioni" class="globalnavWrapper">
    <div class="globalnavClose">
      <button id="globalnav-close" aria-controls="menu" aria-label="Esci dalla navigazione" title="Esci dalla navigazione">
          <span class="icon" aria-hidden="true"></span>
          <span class="sr-only">chiudi</span>
      </button>
    </div>
    <ul role="menubar" id="portal-globalnav">
      
        <li id="portaltab-0" class="plain">
          <a href="#" data-tabid="0" class="menuTabLink " aria-haspopup="true" aria-expanded="false" role="menuitem"><span>Aree tematiche</span></a>
        </li>
      
        <li id="portaltab-1" class="plain">
          <a href="http://formazionelavoro.regione.emilia-romagna.it/come-fare-per" data-tabid="1" class="menuTabLink clickandgo"><span>Come fare per</span></a>
        </li>
      
        <li id="portaltab-2" class="plain">
          <a href="#" data-tabid="2" class="menuTabLink " aria-haspopup="true" aria-expanded="false" role="menuitem"><span>Leggi Atti Bandi</span></a>
        </li>
      
        <li id="portaltab-3" class="plain">
          <a href="http://formazionelavoro.regione.emilia-romagna.it/piani-programmi-progetti" data-tabid="3" class="menuTabLink clickandgo"><span>Piani Programmi Progetti</span></a>
        </li>
      
    </ul>
  </nav>

</div>

    <aside id="global_statusmessage">
      

      <div>
      </div>
    </aside>

    <div id="viewlet-above-content"><nav id="portal-breadcrumbs" class="plone-breadcrumb">
  <div class="container">
    <span id="breadcrumbs-you-are-here" class="hiddenStructure">Tu sei qui:</span>
    <ol aria-labelledby="breadcrumbs-you-are-here">
      <li id="breadcrumbs-home">
        <a title="Home" href="http://formazionelavoro.regione.emilia-romagna.it">
          Home
        </a>
      </li>
      <li id="breadcrumbs-1">
        
          <a href="http://formazionelavoro.regione.emilia-romagna.it/appuntamenti">Appuntamenti</a>
        
      </li>
    </ol>
  </div>
</nav>

<div class="share">
    

    <div class="share-slider">
        <div class="share-title">
            <a href="#" class="share-toggle">
                <span class="share-text">Condividi</span>
            </a>
        </div>
        <div class="share-options">
            <ul class="social-list">
                <li><a href="https://plus.google.com/share?url=http://formazionelavoro.regione.emilia-romagna.it/appuntamenti/open-day-its-istituti-tecnici-superiori-della-rete-politecnica" title="Google - apri in una nuova scheda" target="_blank"><i class="fab fa-google-plus-g"></i><span class="u-hiddenVisually">Google</span></a></li><li><a href="https://twitter.com/intent/tweet?url=http://formazionelavoro.regione.emilia-romagna.it/appuntamenti/open-day-its-istituti-tecnici-superiori-della-rete-politecnica&amp;text=Open%20day%20ITS%20-%20Istituti%20tecnici%20superiori%20della%20Rete%20politecnica" title="Twitter - apri in una nuova scheda" target="_blank"><i class="fab fa-twitter"></i><span class="u-hiddenVisually">Twitter</span></a></li><li><a href="https://www.facebook.com/sharer/sharer.php?u=http://formazionelavoro.regione.emilia-romagna.it/appuntamenti/open-day-its-istituti-tecnici-superiori-della-rete-politecnica" title="Facebook - apri in una nuova scheda" target="_blank"><i class="fab fa-facebook-f"></i><span class="u-hiddenVisually">Facebook</span></a></li>
            </ul>
        </div>
    </div>
    <div class="share-button">
        <a href="#" class="share-toggle">
            <span class="share-icon"></span>
            <span class="sr-only">Attiva condividi</span>
        </a>
    </div>
</div>

</div>

    <div id="column-wrapper" class="with-column-two"><article id="portal-column-content">

      

      <div>


        

        <article id="content">

          

          <header>
            <div id="viewlet-above-content-title"><span id="social-tags-body" style="display: none" itemscope="" itemtype="http://schema.org/WebPage">
  <span itemprop="name">Open day ITS - Istituti tecnici superiori della Rete politecnica</span>
  <span itemprop="description">Le presentazioni dei corsi per Tecnico superiore e le visite ad aule e laboratori organizzate dalle Fondazioni ITS in tutta la regione</span>
  <span itemprop="url">http://formazionelavoro.regione.emilia-romagna.it/appuntamenti/open-day-its-istituti-tecnici-superiori-della-rete-politecnica</span>
  <span itemprop="image">http://formazionelavoro.regione.emilia-romagna.it/@@site-logo/logo_rer_quadrato.png</span>
</span>
</div>
            
                <h1 class="documentFirstHeading">Open day ITS - Istituti tecnici superiori della Rete politecnica</h1>
            
            <div id="viewlet-below-content-title"></div>

            
                <div class="documentDescription description">Le presentazioni dei corsi per Tecnico superiore e le visite ad aule e laboratori organizzate dalle Fondazioni ITS in tutta la regione</div>
            
          </header>

          <div id="viewlet-above-content-body">
</div>
          <div id="content-core">
            



  <div class="event clearfix" itemscope="" itemtype="http://data-vocabulary.org/Event">

    <ul class="hiddenStructure">
      <li><a itemprop="url" class="url" href="http://formazionelavoro.regione.emilia-romagna.it/appuntamenti/open-day-its-istituti-tecnici-superiori-della-rete-politecnica">http://formazionelavoro.regione.emilia-romagna.it/appuntamenti/open-day-its-istituti-tecnici-superiori-della-rete-politecnica</a></li>
      <li itemprop="summary" class="summary">Open day ITS - Istituti tecnici superiori della Rete politecnica</li>
      <li itemprop="startDate" class="dtstart">2018-09-25T15:00:00+02:00</li>
      <li itemprop="endDate" class="dtend">2018-10-09T18:00:00+02:00</li>
      <li itemprop="description" class="description">Le presentazioni dei corsi per Tecnico superiore e le visite ad aule e laboratori organizzate dalle Fondazioni ITS in tutta la regione</li>
    </ul>

    




  <ul class="event summary details" summary="Dettagli dell'evento.">

    

    
    
    

    
      <li class="event-date">
        <strong>Quando</strong>
        <span>
          


  <abbr class="dtstart" title="2018-09-25T15:00:00+02:00">
      <span class="explain">
        25/09/2018
        
          alle
          15:00
        
      </span>
    </abbr> al <abbr class="dtend" title="2018-10-09T18:00:00+02:00">
      <span class="explain">
        09/10/2018
        
          alle
          18:00
        
      </span>
    </abbr>

  





        </span>
      </li>
    

    
    
    

    
    
    

    
    

    

    
    

    
    
    

    
      <li class="event-calendar">
        <strong>Aggiungi un evento al calendario</strong>
        
          <a href="http://formazionelavoro.regione.emilia-romagna.it/appuntamenti/open-day-its-istituti-tecnici-superiori-della-rete-politecnica/ics_view" title="Scarica questo evento in formato iCal">
            <img src="http://formazionelavoro.regione.emilia-romagna.it/++resource++plone.app.event/icon_export_ical.png" alt="" />
            <span>iCal</span></a>
        
      </li>
    

  </ul>







    <div id="parent-fieldname-text">
      <p><span>Il <strong>16 ottobre</strong> scadono i termini per iscriversi alle prove di selezione per partecipare ai percorsi per Tecnico Superiore dell’Emilia-Romagna. Le Fondazioni ITS, che organizzano i percorsi finanziati dalla Regione con risorse del Fondo sociale europeo, nel mese di settembre e nei primi giorni di ottobre aprono le porte delle sedi didattiche ai giovani che vogliono sapere di più su questa opportunità formativa.</span></p>&#13;
<p><span>Calendario degli open day, i prossimi appuntamenti:<br /></span></p>&#13;
<ul>&#13;
<li><span><strong>25 settembre</strong> - </span><span>a partire dalle 15<br /></span><span>Ifoa - Via Gianna Giglioli Valle 11 <strong>Reggio Emilia</strong><br /></span><span><a href="https://www.itstechandfood.it/" target="_blank" rel="noopener noreferrer">Fondazione ITS Tech&amp;Food<br /><br /></a></span><span></span><span></span></li>&#13;
<li><span><strong>26 settembre</strong> - a partire dalle 17<br /></span><span>Confartigianato - Via Ilaria Alpi 49 <strong>Cesena</strong></span><span><br /><a href="https://www.eventbrite.it/e/biglietti-iot-ai-workshop-48211450747" target="_blank" rel="noopener noreferrer">Workshop<br /></a></span><span><a href="https://www.fitstic.it/" target="_blank" rel="noopener noreferrer">Fondazione ITS Fitstic</a></span><span></span><span><br /><br /></span></li>&#13;
<li><span><strong>26 settembre</strong> - a partire dalle 17:30<br />Ruote da sogno srl - Via Daniele da Torricella 29 <strong>Reggio Emilia</strong><br /><a href="http://itsmaker.it/open-days-its-maker-2018/" target="_blank" rel="noopener noreferrer">Fondazione ITS MAKER</a><br /><br /></span><span></span></li>&#13;
<li><span><strong>27 settembre</strong> - a partire dalle 15<br /></span><span>Itis Fermi - Via Luosi 23 <strong>Modena<br /></strong></span><span><a href="https://www.fitstic.it/" target="_blank" rel="noopener noreferrer">Fondazione ITS Fitstic</a><br /><br /></span><span></span><span></span></li>&#13;
<li><span><strong>27 settembre</strong> - a partire dalle 14:30<br /></span><span>Istituto Salesiano Beata Vergine di San Luca - Via Jacopo della Quercia, 1 <strong>Bologna</strong></span><span><br /><a href="https://www.eventbrite.it/e/biglietti-comunicare-nellera-digitale-quali-contenuti-per-una-narrazione-efficace-48550947190" target="_blank" rel="noopener noreferrer">Workshop<br /></a></span><span><a href="https://www.fitstic.it/" target="_blank" rel="noopener noreferrer">Fondazione ITS Fitstic</a></span><span><br /><br /></span><span></span><span></span></li>&#13;
<li><span><strong>27 settembre</strong> - a partire dalle 14<br /></span><span>Cersaie - <strong>Bologna<br /></strong></span><span><a href="https://www.fitstic.it/" target="_blank" rel="noopener noreferrer">Fondazione ITS Fitstic</a><br /><br /></span><span></span><span></span></li>&#13;
<li><strong>27 settembre</strong> - a partire dalle 17<br />Coppini Arte Olearia, MuseoAgorà Orsi Coppini - Via Bruno Ferrari 3 <strong>San Secondo Parmense (PR)<br /></strong><a href="https://www.itstechandfood.it/" target="_blank" rel="noopener noreferrer">Fondazione ITS Tech&amp;Food<br /><br /></a></li>&#13;
<li><strong>27 settembre</strong> - <span>a partire dalle 15</span><span><br /></span><span>Fondazione ITS Turismo e Benessere - Viale Italia 11 <strong>Rimini<br /></strong></span><a href="https://www.its-rimini-turismoebenessere.it/" target="_blank" rel="noopener noreferrer"><span>Fondazione ITS Turismo e Benessere</span></a><span><br /><br /></span></li>&#13;
<li><span><strong>28 settembre</strong> - a partire dalle 13:30<br /></span><span>Cersaie - <strong>Bologna<br /></strong></span><span><a href="https://www.fitstic.it/" target="_blank" rel="noopener noreferrer">Fondazione ITS Fitstic<br /><br /></a></span></li>&#13;
<li><span><strong>28 settembre</strong> - a partire dalle 15:30<br /></span><span>Ikea Italia distribution - Strada Torre della Razza 151 <strong>Piacenza<br /></strong></span><span><a href="http://www.itspiacenza.it/home-page-it" target="_blank" rel="noopener noreferrer">Fondazione ITS per la mobilità sostenibile, logistica e mobilità delle persone e delle merci<br /><br /></a></span></li>&#13;
<li><span><strong>29 settembre</strong> - a partire dalle 10<br /></span><span>Fondazione ITS MAKER Bologna - Via Bassanelli 9-11 <strong>Bologna<br /></strong></span><span><a href="http://itsmaker.it/open-days-its-maker-2018/" target="_blank" rel="noopener noreferrer">Fondazione ITS MAKER<br /><br /></a></span><span></span><span></span></li>&#13;
<li><span><strong>29 settembre</strong> - a partire dalle 10<br /></span><span>Sala Congressi Peruzzi - Viale Peruzzi Carpi <strong>Modena<br /></strong></span><span><a href="http://itsmaker.it/open-days-its-maker-2018/" target="_blank" rel="noopener noreferrer">Fondazione ITS MAKER<br /><br /></a></span><span></span><span></span></li>&#13;
<li><span><strong>29 settembre</strong> - a partire dalle 10<br /></span><span></span><span>Dallara Academy - Via Provinciale 33 <strong>Varano de' Melegari (PR)<br /></strong></span><a href="http://itsmaker.it/open-days-its-maker-2018/" target="_blank" rel="noopener noreferrer"><span>Fondazione ITS MAKER</span></a><span><br /><br /></span></li>&#13;
<li><span><strong>29 settembre</strong> - a partire dalle 10<br /></span><span></span><span>Aula Magna ITI Marconi - Viale della LIbertà 14 <strong>Forlì<br /></strong></span><span><a href="http://itsmaker.it/open-days-its-maker-2018/" target="_blank" rel="noopener noreferrer">Fondazione ITS MAKER<br /><br /></a></span></li>&#13;
<li><span><strong>29 settembre</strong> - a partire dalle 10:30<br /></span><span></span><span><strong></strong></span><span></span><span>Consorzio Wunderkammer - Via Darsena 57 <strong>Ferrara<br /></strong></span><a href="https://www.itstec.it/" target="_blank" rel="noopener noreferrer"><span>Fondazione ITS Tech</span></a><span><br /><br /></span></li>&#13;
<li><span><strong>1 ottobre</strong> - a partire dalle 16<br /></span><span>Sala presso azienda Nanni Ottavio - Via Novella 1 <strong>Savignano sul Rubicone (FC)<br /></strong></span><span><a href="http://itsmaker.it/open-days-its-maker-2018/" target="_blank" rel="noopener noreferrer">Fondazione ITS MAKER<br /><br /></a></span></li>&#13;
<li><span><strong>2 ottobre</strong> - a partire dalle 15<br /></span><span>MAST - Via Speranza 42 <strong>Bologna<br /></strong></span><span><a href="http://itsmaker.it/open-days-its-maker-2018/" target="_blank" rel="noopener noreferrer">Fondazione ITS MAKER<br /><br /></a></span></li>&#13;
<li><span><strong>3 ottobre</strong> - a partire dalle 10:30<br /></span><span>I.I.S. G.B. Aleotti - Via Camilla Ravera 11 <strong>Ferrara<br /></strong></span><span><a href="https://www.itstec.it/" target="_blank" rel="noopener noreferrer">Fondazione ITS Tech</a><br /><br /></span></li>&#13;
<li><span><strong>5 ottobre</strong> - a partire dalle 16:30<br /></span><span>Kholer Engines - Via Cav. del Lavoro A. Lombardini 2 <strong>Reggio Emilia<br /></strong></span><span><a href="http://itsmaker.it/open-days-its-maker-2018/" target="_blank" rel="noopener noreferrer">Fondazione ITS MAKER<br /><br /></a></span></li>&#13;
<li><span><strong>6 ottobre</strong> - a partire dalle 10<br /></span><span>Museo Casa natale Enzo Ferrari - Via Paolo Ferrari 85 <strong>Modena</strong></span><span><strong><br /></strong><a href="http://itsmaker.it/open-days-its-maker-2018/" target="_blank" rel="noopener noreferrer">Fondazione ITS MAKER</a><br /><br /></span></li>&#13;
<li><span><strong>6 ottobre</strong> - a partire dalle 10:30<br /></span><span>Tecnopolo Mario Veronesi - Via 29 maggio 6 <strong>Mirandola (MO)<br /></strong></span><span><a href="http://www.its-mirandola-biomedicale.it/" target="_blank" rel="noopener noreferrer">Fondazione ITS Nuove tecnologie della vita<br /><br /></a></span></li>&#13;
<li><span><strong>6 ottobre</strong> - a partire dalle 10<br /></span><span></span><span>ITI Baldini - Via Marconi 2 <strong>Ravenna</strong><br /><a href="https://www.itstec.it/" target="_blank" rel="noopener noreferrer">Fondazione ITS Tech</a><br /><br /></span></li>&#13;
<li><span><strong>9 ottobre</strong> - a partire dalle 15<br /></span><span>ITIS Fermi - Via Luosi 23 <strong>Modena<br /></strong></span><span><a href="https://www.fitstic.it/" target="_blank" rel="noopener noreferrer">Fondazione ITS Fitstic</a></span></li>&#13;
</ul>
    </div>

  </div>




          </div>
          <div id="viewlet-below-content-body"></div>

          
        </article>

        


      </div>

      
      <footer>
        <div id="viewlet-below-content">

    <div class="visualClear"><!-- --></div>

    <div class="documentActions">
        

            <p class="hiddenStructure">Azioni sul documento</p>

            <ul>
                  <li id="document-action-print">
                      <a href="javascript:this.print();" title="">Stampa</a>
                  </li>
            </ul>
        

        

    </div>


<div class="documentByLine" id="plone-document-byline">
  <div class="documentByLineContent">
    <i class="far fa-calendar-alt"></i>
    

    
    <span class="documentPublished">
      
      <span>pubblicato il</span>
      
      <span class="pat-moment" data-pat-moment="LLL">2018/09/21 17:58:00 GMT+2</span>
      —
    </span>

    <span class="documentModified">
      <span>ultima modifica</span>
      
      <span class="pat-moment" data-pat-moment="format:LLL;">2018-09-25T13:10:41+02:00</span>
    </span>
    

    
  </div>
  
  
</div>








</div>
      </footer>
    </article><aside id="portal-column-two">
      
        

      
    </aside></div>

    

    
    

    

    <section class="portlet rerPortletAdvancedStatic valuta-sito">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Valuta il sito
      </h4>

    </header>

    <section class="portletContent">
        <p><a href="http://formazionelavoro.regione.emilia-romagna.it/contact-info" title="Valuta questo sito"><span class="valuta-sito-content"><span class="valuta-sito-text">Non hai trovato quello che cerchi ?</span></span></a></p>&#13;
<h2 class="sr-only">Piè di pagina</h2>
    </section>

    
</section><footer id="portal-footer-wrapper">
      <div class="portal-footer">
    
<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f666f726d617a696f6e656c61766f726f0a76616c7574612d696c2d7369746f" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f666f726d617a696f6e656c61766f726f0a76616c7574612d696c2d7369746f">


</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f666f726d617a696f6e656c61766f726f0a636f6e74617474692d32" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f666f726d617a696f6e656c61766f726f0a636f6e74617474692d32">

<section class="portlet rerPortletAdvancedStatic colonna-3-di-3">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        contatti 2
      </h4>

    </header>

    <section class="portletContent">
        <div class="colonna-2-di-3">
<h3><img src="http://formazionelavoro.regione.emilia-romagna.it/impostazioni/immagini/logo-regione.png/@@images/c8b08426-7a8b-4b7a-becc-c322810ede84.png" title="Logo Regione Emilia-Romagna" alt="Logo Regione Emilia-Romagna" class="image-inline" /></h3>
<h4><a href="http://wwwservizi.regione.emilia-romagna.it/cercaregione/DettaglioStruttura.aspx?Xlzs5azsfkA/8GHXHKnLn8hTF1+12NBc9RmFaxGYlgqCxJO8CrcJGsamx693xpZX">Direzione Generale Economia della conoscenza, del lavoro e dell'impresa</a></h4>
<p>Viale Aldo Moro, 44<strong><br /></strong>40127 Bologna</p>
<h4><a href="http://wwwservizi.regione.emilia-romagna.it/cercaregione/DettaglioStruttura.aspx?Xlzs5azsfkA/8GHXHKnLn56XayWrf+G5XtrLkHWFq1DR1jnlWkcXejTOqk/R4Mvx3TBQfu2GVIF2QcnMs8jrFA==">Assessorato coordinamento delle politiche europee allo sviluppo, scuola, formazione professionale, università, ricerca e lavoro</a></h4>
<p>Viale Aldo Moro, 38<strong><br /></strong>40127 Bologna</p>
<h4><a href="http://formazionelavoro.regione.emilia-romagna.it/servizi-competenti">Servizi competenti in materia di formazione professionale, università, ricerca e lavoro</a></h4>
</div>

<div class="colonna-1-di-3">
<h3>Redazione</h3>
<hr />
<ul>
<li><a href="http://formazionelavoro.regione.emilia-romagna.it/responsabile">Responsabile</a></li>
<li><a href="http://formazionelavoro.regione.emilia-romagna.it/info">Informazioni sul sito e crediti</a></li>
<li><strong>Scrivici</strong>: <a href="mailto:FormazioneLavoro@Regione.Emilia-Romagna.it">e-mail</a></li>
</ul>
<h3>Seguici su</h3>
<hr />
<ul class="footer-social">
<li><a href="http://formazionelavoro.regione.emilia-romagna.it/newsletter" class="newsletter" title="newsletter"><span class="newsletter">Newsletter</span></a></li>
<li><a title="rss" href="http://formazionelavoro.regione.emilia-romagna.it/rss-dal-portale" target="_blank" rel="noopener noreferrer" class="rss"><span class="social"><span class="social">RSS</span></span></a></li>
</ul>
</div>
    </section>

    
</section>
</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f666f726d617a696f6e656c61766f726f0a636f6e74617474692d726572" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f666f726d617a696f6e656c61766f726f0a636f6e74617474692d726572">

<section class="portlet rerPortletAdvancedStatic">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Contatti RER
      </h4>

    </header>

    <section class="portletContent">
        <div class="colonna-1-di-3">
<h3>Recapiti</h3>
<hr />
<p><strong>Regione Emilia-Romagna</strong><br />Viale Aldo Moro, 52<strong><br /></strong>40127 Bologna<br /><strong>Centralino</strong> <a href="tel:+39.0515271">051 5271</a><br /><a href="http://wwwservizi.regione.emilia-romagna.it/Cercaregione/Default.aspx?cons=0" class="external-link">Cerca telefoni o indirizzi</a></p>
</div>
<div class="colonna-1-di-3">
<h3><acronym title="Ufficio relazioni con il pubblico"><a href="http://www.regione.emilia-romagna.it/urp">URP</a></acronym></h3>
<hr />
<p><strong>Orari</strong>: lun.-ven. 9-13; <br /> lun. e giov. 14.30-16.30<strong><br /> Numero verde formazione</strong>: <a href="tel:+39.800.955.157">800.955.157<br /></a><strong>Urp formazione</strong><a href="fax:+39.0514689664">: </a><a href="mailto:formaz@regione.emilia-romagna.it">e-mail</a><a href="fax:+39.0514689664"><br /></a><a href="mailto:urp@postacert.regione.emilia-romagna.it">PEC<br /></a></p>
</div>
<div class="colonna-1-di-3">
<h3>Trasparenza</h3>
<hr />
<ul>
<li><a href="http://trasparenza.regione.emilia-romagna.it/">Amministrazione trasparente</a></li>
<li><a href="http://www.regione.emilia-romagna.it/note-legali">Note legali e copyright</a></li>
<li><a href="http://www.regione.emilia-romagna.it/privacy">Privacy e Cookies</a></li>
</ul>
</div>
    </section>

    
</section>
</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f666f726d617a696f6e656c61766f726f0a636f6c6f70686f6e" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f666f726d617a696f6e656c61766f726f0a636f6c6f70686f6e">

<section class="portlet rerPortletAdvancedStatic footer-actions">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Colophon
      </h4>

    </header>

    <section class="portletContent">
        <hr />
<div class="tinyAlignCenter">C.F. 800.625.903.79</div>
    </section>

    
</section>
</div>


</div>

<!-- Piwik Prod New Tracking Code -->
<script type="text/javascript">
    var _paq = _paq || [];
var index1 = location.href.indexOf("applicazioni.regione.emilia-romagna.it");
var index2 = location.href.indexOf("applicazionitest.regione.emilia-romagna.it");
var index3 = location.href.indexOf("cm.regione.emilia-romagna.it");
var index4 = location.href.indexOf("test-cm.regione.emilia-romagna.it");
var index5 = location.href.indexOf("www2.regione.emilia-romagna.it");
var index6 = location.href.indexOf("localhost");
var index7 = location.href.indexOf("//10.");
(function(){ var u="https://statisticheweb.regione.emilia-romagna.it/analytics/";
if (index1==-1 && index2==-1 && index3==-1 && index4==-1 && index5==-1 && index6==-1 && index7==-1){
    _paq.push(['setSiteId', 20]);
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setDocumentTitle', document.domain + "/" + document.title]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src=u+'piwik.js';
    s.parentNode.insertBefore(g,s); }})();
</script>
<noscript><p><img src="https://statisticheweb.regione.emilia-romagna.it/analytics/piwik.php?idsite=20" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Prod New Tracking Code -->
    </footer><a href="javascript:" aria-hidden="true" id="return-to-top" title="Return to top" style="display: none"><i class="fas fa-chevron-up"></i></a>

  </body>
</html>