


 <!DOCTYPE html PUBLIC
    "-//W3C//DTD XHTML 1.0 Strict//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it">

  
    
    
    
    


  <head>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <meta name="generator" content="Plone - http://plone.org" />

    
      <base href="http://formazionelavoro.regione.emilia-romagna.it/notizie/2018/fondazioni-its-aperte-le-iscrizioni-ai-corsi-per-il-biennio-2018-2020" /><!--[if lt IE 7]></base><![endif]-->
    

    
        
  
    
  <meta property="og:site_name" content="Formazione e lavoro" />
  <meta property="og:url" content="http://formazionelavoro.regione.emilia-romagna.it/notizie/2018/fondazioni-its-aperte-le-iscrizioni-ai-corsi-per-il-biennio-2018-2020" />
  <meta property="og:type" content="article" />
  <meta property="og:locale" content="it_IT" />
  <meta property="og:title" content="Fondazioni ITS, aperte le iscrizioni ai corsi per il biennio 2018-2020" />
  <meta property="og:description" content="Partecipazione ai corsi totalmente gratuita grazie a finanziamenti europei, nazionali e regionali



" />
  <meta property="og:image" content="http://formazionelavoro.regione.emilia-romagna.it/notizie/2018/fondazioni-its-aperte-le-iscrizioni-ai-corsi-per-il-biennio-2018-2020/@@images/9d614edc-bb91-48bf-8b53-7286abaca750.jpeg" />
  
  <meta property="og:image:height" content="100" />
  <meta property="og:image:width" content="150" />
  <meta property="og:image:type" content="image/jpeg" />
  
  
  <meta property="fb:app_id" content="1620639474874773" />
  <script type="text/javascript">
    (function() {
        var po = document.createElement('script');
        po.async = true;
        po.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js#xfbml=1';
        var head = document.getElementsByTagName('head')[0];
        head.appendChild(po);
    }());
    </script>

  
  
    
  <script type="text/javascript">
    (function() {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = '//apis.google.com/js/plusone.js';
        var head = document.getElementsByTagName('head')[0];
        head.appendChild(po);
    })();
  </script>

  
  
    
    <script type="text/javascript">
        (function() {
            var po = document.createElement('script');
            po.type = 'text/javascript';
            po.async = true;
            po.src = '//platform.linkedin.com/in.js?async=true';
            po.onload = function() {IN.init()};
            var head = document.getElementsByTagName('head')[0];
            head.appendChild(po);
        })();
    </script>

  
  
    
  


<meta content="Partecipazione ai corsi totalmente gratuita grazie a finanziamenti europei, nazionali e regionali



" name="description" />
<link rel="alternate" data-kss-base-url="kss-base-url" href="http://formazionelavoro.regione.emilia-romagna.it/notizie/2018/fondazioni-its-aperte-le-iscrizioni-ai-corsi-per-il-biennio-2018-2020/" />
<title>Fondazioni ITS, aperte le iscrizioni ai corsi per il biennio 2018-2020 &mdash; E-R Formazione e lavoro</title>

  
    <style type="text/css" media="screen">@import url(http://formazionelavoro.regione.emilia-romagna.it/portal_css/er_base_theme/base-cachekey-c28fc798d316f78fdf576751a5a7123a.css);</style>
    <link rel="stylesheet" type="text/css" media="screen" href="http://formazionelavoro.regione.emilia-romagna.it/portal_css/er_base_theme/resourcetinymce.stylesheetstinymce-cachekey-b859719d64a0eb23f4c5d3540f2677f1.css" />
    <style type="text/css">@import url(http://formazionelavoro.regione.emilia-romagna.it/portal_css/er_base_theme/print-cachekey-e4af8388f903edd86dc57387ec4d814b.css);</style>
    <link rel="stylesheet" type="text/css" media="screen" href="http://formazionelavoro.regione.emilia-romagna.it/portal_css/er_base_theme/resourceplone.app.discussion.stylesheetsdiscussion-cachekey-4c14a18b87b077f8799e4f6df44c8ffd.css" />
    <style type="text/css" media="screen">@import url(http://formazionelavoro.regione.emilia-romagna.it/portal_css/er_base_theme/ploneKss-cachekey-572ad2c3894d1ba1698bde1fddc8de5f.css);</style>
    <style type="text/css">@import url(http://formazionelavoro.regione.emilia-romagna.it/portal_css/er_base_theme/carousel-cachekey-36df397fc3dc84970d95b5d65df1237a.css);</style>
        <!--[if IE 6]>    
    
    <style type="text/css" media="screen">@import url(http://formazionelavoro.regione.emilia-romagna.it/portal_css/er_base_theme/IE6Fixes-cachekey-ad7b8ac5477f59d388aa7e869e1f9bd9.css);</style>
        <![endif]-->
    
        <!--[if IE 7]>    
    
    <style type="text/css" media="screen">@import url(http://formazionelavoro.regione.emilia-romagna.it/portal_css/er_base_theme/IE7Fixes-cachekey-9190ae20b70c650c5aab9ae7bc60c1e4.css);</style>
        <![endif]-->
    
        <!--[if IE 8]>    
    
    <style type="text/css" media="screen">@import url(http://formazionelavoro.regione.emilia-romagna.it/portal_css/er_base_theme/IE8Fixes-cachekey-dab8eae723e628b4d0a0ad44154c9717.css);</style>
        <![endif]-->
    
    <style type="text/css">@import url(http://formazionelavoro.regione.emilia-romagna.it/portal_css/er_base_theme/er_print-cachekey-9722e517197bae194c2f7863a1f5bf9b.css);</style>
    <link rel="stylesheet" type="text/css" media="screen" href="http://formazionelavoro.regione.emilia-romagna.it/portal_css/er_base_theme/resourcerer.meteo.baseskin.stylesheetsmain-cachekey-5596815cb1b1bd8856a3242e347f2a89.css" />
    <style type="text/css" media="screen">@import url(http://formazionelavoro.regione.emilia-romagna.it/portal_css/er_base_theme/resourcerer.schedeinformative.stylesheetsschedeinformative-cachekey-ee46ef5643bc3f40777d3429c120eecf.css);</style>
    <link rel="stylesheet" type="text/css" media="screen" href="http://formazionelavoro.regione.emilia-romagna.it/portal_css/er_base_theme/resourcert.bulkmodify.resourcesbulk-modify-cachekey-3cf0941c40aad6e9594a72c38c9a38be.css" />
    <style type="text/css" media="screen">@import url(http://formazionelavoro.regione.emilia-romagna.it/portal_css/er_base_theme/er_formazionelavoro-cachekey-86d5e1ca4a6e4c6d9f5ffc8233957012.css);</style>
    <style type="text/css" media="screen">@import url(http://formazionelavoro.regione.emilia-romagna.it/portal_css/er_base_theme/maps-cachekey-a94ee97f6ca2e669f168247cccbdd4d4.css);</style>
    <link rel="stylesheet" type="text/css" media="all" href="http://formazionelavoro.regione.emilia-romagna.it/portal_css/er_base_theme/resourcerer.cookieconsent.resourcescookiepolicy-cachekey-b2ecfcf9bb1b7a36b2452d2fe4b98cec.css" />
    <style type="text/css">@import url(http://formazionelavoro.regione.emilia-romagna.it/portal_css/er_base_theme/resourcerer_videotemplate-cachekey-f156c2f185853ca54effbcbe9ea3d4d1.css);</style>

  
    <link rel="stylesheet" data-rel="kinetic-stylesheet" type="text/kss" href="http://formazionelavoro.regione.emilia-romagna.it/portal_kss/er_base_theme/at-cachekey-8a9b52a05921d590d7d13c1cba7ebc32.kss" />
  
    <script type="text/javascript" src="http://formazionelavoro.regione.emilia-romagna.it/portal_javascripts/er_base_theme/resourceplone.app.jquery-cachekey-bcd0c6565104f45e9aeb2a59adbee297.js"></script>
    <script type="text/javascript" src="http://formazionelavoro.regione.emilia-romagna.it/portal_javascripts/er_base_theme/jquery.tools.min-cachekey-683401e74a7f1c4559553c582d943aad.js"></script>
    <script type="text/javascript" src="http://formazionelavoro.regione.emilia-romagna.it/portal_javascripts/er_base_theme/resourcert.bulkmodify.resourcesbulk-modify-cachekey-e638e1e4547824d6ea2703c4d7fcb99b.js"></script>
    <script type="text/javascript" src="http://formazionelavoro.regione.emilia-romagna.it/portal_javascripts/er_base_theme/resourcerer.cookieconsent.resourcescookiepolicy-cachekey-02dee51b80d75d1706d1163c50511be7.js"></script>
    <script type="text/javascript" src="http://formazionelavoro.regione.emilia-romagna.it/portal_javascripts/er_base_theme/resourcerer.cookieconsent.resourcesutils-cachekey-abb0d896d62eec97de0fa50958f4ef5b.js"></script>



<script type="text/collective.jsconfiguration.xml" id="cookieconsent-banner-configuration-label"><banner-configuration>
    <accept>OK</accept>
	<reject>Rifiuta</reject>
</banner-configuration>
</script>

<script type="text/collective.jsconfiguration.json" id="cookieconsent-banner-configuration">{"accept_on_click": false, "cookie_consent_configuration": [{"lang": "it", "privacy_link_url": "http://formazionelavoro.regione.emilia-romagna.it/privacy", "text": "Per offrire informazioni e servizi nel miglior modo possibile, questo sito utilizza cookie tecnici e cookie di terze parti. \r<br />\nPer maggiori informazioni sui cookie utilizzati e su come eventualmente disabilitarli leggi la nostra <a href=\"http://formazionelavoro.regione.emilia-romagna.it/privacy\">privacy policy</a>."}], "dashboard_url": "http://formazionelavoro.regione.emilia-romagna.it/@@optout-dashboard", "optout_configuration": [], "here_url": "http://formazionelavoro.regione.emilia-romagna.it/notizie/2018/fondazioni-its-aperte-le-iscrizioni-ai-corsi-per-il-biennio-2018-2020", "portal_url": "http://formazionelavoro.regione.emilia-romagna.it", "actual_url": "http://formazionelavoro.regione.emilia-romagna.it/notizie/2018/fondazioni-its-aperte-le-iscrizioni-ai-corsi-per-il-biennio-2018-2020", "portal_path": "/"}</script>


    


        


    <link rel="shortcut icon" type="image/x-icon" href="http://formazionelavoro.regione.emilia-romagna.it/favicon.ico" />
    <link rel="apple-touch-icon" href="http://formazionelavoro.regione.emilia-romagna.it/touch_icon.png" />






    <link rel="search" href="http://formazionelavoro.regione.emilia-romagna.it/@@search" title="Cerca nel sito" />





        
        

        
        

        
        

        
        
    

  </head>

  <body class="template-newsitem_view portaltype-news-item site-formazionelavoro section-notizie" dir="ltr">
    <div id="visual-portal-wrapper">

      <div id="portal-top">
      	<div class="inner-portal-top">
            

<div id="portal-header">
    <div class="page-max-width">
        <p class="hiddenStructure">
  <a accesskey="2" href="http://formazionelavoro.regione.emilia-romagna.it/notizie/2018/fondazioni-its-aperte-le-iscrizioni-ai-corsi-per-il-biennio-2018-2020#content">Salta ai contenuti.</a> |

  <a accesskey="6" href="http://formazionelavoro.regione.emilia-romagna.it/notizie/2018/fondazioni-its-aperte-le-iscrizioni-ai-corsi-per-il-biennio-2018-2020#portal-globalnav">Salta alla navigazione</a>
</p>

<div id="logoPrint">
	<img width="250" height="38" alt="" src="http://formazionelavoro.regione.emilia-romagna.it/logo_rer_print.gif" />
</div>
<div id="rer-header">
    <a class="rerHeaderItem" href="http://www.regione.emilia-romagna.it">
        Il portale della Regione Emilia-Romagna
    </a>
    <h1 class="rerLogoItem" id="portal-logo">
    	<a accesskey="1" href="http://formazionelavoro.regione.emilia-romagna.it">Formazione e lavoro</a>
    </h1>
    <div class="visualClear"><!-- --></div>
</div>

<div id="rer-logo">
	<a href="http://www.regione.emilia-romagna.it">
		<img alt="Regione Emilia-Romagna" width="220" height="33" src="http://formazionelavoro.regione.emilia-romagna.it/rer.gif" />		
	</a>
</div>
<div id="portal-searchbox">
    <form id="searchbox" action="http://formazionelavoro.regione.emilia-romagna.it/@@search">

        <div class="LSBox">
	        <div class="searchFields">
	        	<div class="dummySearch">
			        <label for="searchGadget" class="hiddenStructure">Cerca nel sito</label>
			
			        <input name="SearchableText" type="text" size="18" title="Cerca nel sito" accesskey="4" class="inputLabel" id="nolivesearchGadget" />
			
			        <input class="searchButton" type="submit" value="Cerca" />
			     </div>
	        </div>
	        <div class="searchSection">
	            <input id="searchbox_currentfolder_only" class="noborder" type="checkbox" name="path" value="/formazionelavoro/notizie/2018" />
	            <label for="searchbox_currentfolder_only">solo nella sezione corrente</label>
	        </div>
	
	        <div class="LSResult" id="LSResult" style=""><div class="LSShadow" id="LSShadow"><!-- --></div></div>
        </div>
    </form>

    <div id="portal-advanced-search" class="hiddenStructure">
        <a href="http://formazionelavoro.regione.emilia-romagna.it/search_form" accesskey="5">Ricerca avanzata…</a>
    </div>

</div>

	</div>
</div>
<div id="headerImg"><!-- --></div>


<div class="page-max-width" id="sectionsWrapper">
<div id="rer_data">
            <span class="d_day">martedì</span>
            <span>17.07.2018</span>                                  
    </div>
<div id="rer_weather">
	<img src="http://formazionelavoro.regione.emilia-romagna.it/++resource++rer.meteo.base/mini_loader.gif" alt="" />
	<span>caricamento meteo</span>
</div>

   
    <h5 class="hiddenStructure">Sections</h5>
    <ul id="portal-globalnav">
        <li id="portaltab-index_html" class="plain"><a href="http://formazionelavoro.regione.emilia-romagna.it/homepage" title="">Primo Piano</a></li>
        <li id="portaltab-entra-in-regione" class="plain"><a href="http://formazionelavoro.regione.emilia-romagna.it/entra-in-regione" title="">Entra in Regione</a></li>
    </ul>
<div class="visualClear"><!-- --></div>
</div>


		</div>
      </div>

	  <div id="contentCarousel">
	  	  <div class="shadow_wrapper_sx">
            <div class="shadow_wrapper_dx">
              

<div id="portlets-above" class="row">
    
    
</div>


<div class="visualClear"></div>

			</div>
	      </div>
      </div>
	  <div class="shadow_wrapper_sx">
	  	<div class="shadow_wrapper_dx spBottom">

		<div id="contentTop">
			<div class="page-max-width">
	<div id="portal-breadcrumbs">
	      
	    <a class="path_er" href="http://www.regione.emilia-romagna.it">E-R</a>
	    <span class="breadcrumbSeparator">
	         | 
	    </span>
	  
	      
        <a class="path_portale" href="http://formazionelavoro.regione.emilia-romagna.it">Formazione e lavoro</a>
      
	  
        <span class="breadcrumbSeparator">
             | 
        </span>
        <span dir="ltr">
            
                
                <a href="http://formazionelavoro.regione.emilia-romagna.it/notizie">Notizie</a>
             
        </span>
        <span dir="ltr">
            
                <span class="breadcrumbSeparator">
                    &gt;
                </span>
                <a href="http://formazionelavoro.regione.emilia-romagna.it/notizie/2018">2018</a>
             
        </span>
        <span dir="ltr">
            
                
                
             
        </span>
	   
	
	</div>
</div>
		</div>

      <div class="visualClear" id="clear-space-before-wrapper-table"><!-- --></div>

      <table id="portal-columns">
        <tbody>
          <tr>
            
                
                
                
            

            
            <td id="portal-column-content">

              

    <dl class="portalMessage info" id="kssPortalMessage" style="display:none">
        <dt>Info</dt>
        <dd></dd>
    </dl>



              <div id="viewlet-above-content"></div>

              
                <div class="">

                    

                    <span id="contentTopLeft"></span>
                    <span id="contentTopRight"></span>


                    
                    <div id="content" class="documentContent">
                      
                      

                        
                            
                            
                                
                                
            
                <h1 id="parent-fieldname-title" class="documentFirstHeading">
                    Fondazioni ITS, aperte le iscrizioni ai corsi per il biennio 2018-2020
                </h1>
            
            
        
                            
                            <div class="RatingViewlet">


</div>

                            
                                
                                
            
                <div id="parent-fieldname-description" class="documentDescription">
                   Partecipazione ai corsi totalmente gratuita grazie a finanziamenti europei, nazionali e regionali




                </div>
            
            
        
                            

                            
<div id="viewlet-social-like" style="display:none" class="horizontal">
  
    <div class="sociallike-network-facebook">
      
    <!-- Facebook -->
    <div class="fb-like" data-width="90px" data-show-faces="false" data-action="like" data-layout="button_count" data-share="False" data-send="false" data-href="http://formazionelavoro.regione.emilia-romagna.it/notizie/2018/fondazioni-its-aperte-le-iscrizioni-ai-corsi-per-il-biennio-2018-2020"></div>
    

    </div>
  
  
    <div class="sociallike-network-gplus">
      
    <!-- Google+ -->
    <div class="g-plusone" data-size="medium" data-lang="it" data-annotation="bubble" data-href="http://formazionelavoro.regione.emilia-romagna.it/notizie/2018/fondazioni-its-aperte-le-iscrizioni-ai-corsi-per-il-biennio-2018-2020"></div>

    </div>
  
  
    <div class="sociallike-network-linkedin">
      
    <!-- Linkedin -->
    <script type="in/share" data-counter="right" data-url="http://formazionelavoro.regione.emilia-romagna.it/notizie/2018/fondazioni-its-aperte-le-iscrizioni-ai-corsi-per-il-biennio-2018-2020"></script>

    </div>
  
  
    <div class="sociallike-network-twitter">
      
    <!-- Twitter -->
    <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="http://formazionelavoro.regione.emilia-romagna.it/notizie/2018/fondazioni-its-aperte-le-iscrizioni-ai-corsi-per-il-biennio-2018-2020" data-lang="it" data-text="Fondazioni ITS, aperte le iscrizioni ai corsi per il biennio 2018-2020" data-via="">Tweet</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    <noscript>
        <a href="http://twitter.com/home?status=Fondazioni%20ITS%2C%20aperte%20le%20iscrizioni%20ai%20corsi%20per%20il%20biennio%202018-2020%20-%20http%3A//formazionelavoro.regione.emilia-romagna.it/notizie/2018/fondazioni-its-aperte-le-iscrizioni-ai-corsi-per-il-biennio-2018-2020%20via%20">Tweet</a>
    </noscript>


    </div>
  
</div>

<script type="text/javascript">
    jQuery(function () {
        jQuery("div#viewlet-social-like").each(function(){
            jQuery(this).fadeIn(3000);
            jQuery(this).removeAttr("style");
        });
    });
</script>



                            <div id="content-core">
                                
    

        <div class="newsImageContainer">
            <a href="http://formazionelavoro.regione.emilia-romagna.it/notizie/2018/fondazioni-its-aperte-le-iscrizioni-ai-corsi-per-il-biennio-2018-2020/image/image_view_fullscreen" id="parent-fieldname-image">
               <img src="http://formazionelavoro.regione.emilia-romagna.it/notizie/2018/fondazioni-its-aperte-le-iscrizioni-ai-corsi-per-il-biennio-2018-2020/image_mini" alt="Fondazioni ITS, aperte le iscrizioni ai corsi per il biennio 2018-2020" title="" height="100" width="150" class="newsImage" />
            </a>
            
        </div>

        

        <div id="parent-fieldname-text" class="plain">
            <p>Sono 20 i corsi post-diploma ITS della Rete politecnica distribuiti su tutto il territorio regionale e le <b>iscrizioni per il biennio 2018-2020 sono aperte fino al 16 ottobre 2018</b>.</p>
<p>Finalizzati a <b>formare tecnici superiori </b>che siano in grado di inserirsi nei settori strategici del sistema economico-produttivo dell’Emilia-Romagna, i corsi si rivolgono a giovani e adulti in possesso del diploma di istruzione secondaria superiore e hanno durata biennale, per un totale di <b>1800 ore di formazione</b>.</p>
<p>Tra i <b>docenti</b> vi è una significativa presenza di <b>professionisti provenienti dal mondo del lavoro</b>. Nel corso del biennio, gli studenti hanno l'opportunità di svolgere<b> tirocini nelle più dinamiche e strutturate aziende</b> della regione e all’estero.</p>
<p>Organizzati in <b>7 Fondazioni</b>, gli ITS sono <b>moderne scuole di tecnologia</b> costituite da istituti tecnici, enti di formazione professionale accreditati dalla Regione, centri di ricerca e università, che insieme a enti locali e imprese progettano i percorsi formativi a partire dalle proprie competenze specifiche. <br /><br />Oltre a garantire una <b>partecipazione gratuita</b> grazie ai finanziamenti pubblici, i corsi ITS hanno dato finora ottimi risultati: a un anno dalla conclusione del percorso, l'<b>80% dei tecnici superiori diplomati trova occupazione nelle imprese</b> e nei settori più innovativi e strategici dell'economia della regione, portando in azienda competenze altamente specialistiche e capacità d'innovazione.</p>
<p> </p>
<h3>Per saperne di più e per iscriversi</h3>
<p><a class="external-link" href="http://www.corsitsemiliaromagna.it" target="_blank">www.corsitsemiliaromagna.it</a></p>
        </div>
    

                            </div>
                            

<div class="visualClear"><!-- --></div>
<div class="documentActions">
    

    <h5 class="hiddenStructure">Azioni sul documento</h5>

    <ul>
    
        <li id="document-action-print">
            <a href="javascript:this.print();" title="">Stampa</a>
        </li>
    

    </ul>
    
    
    

</div>

<div class="documentByLine" id="plone-document-byline">
  
  <span class="documentPublished">

    <span>Pubblicato il</span>
    12/07/2018
        —
  </span>

  <span class="documentModified">
    <span>ultima modifica</span>
    13/07/2018
  </span>

  
  <br />
  
</div>

<div id="category" class="documentByLine">
  
	  &lt;
	  archiviato sotto:
	  <span>
	    <a href="http://formazionelavoro.regione.emilia-romagna.it/@@search?Subject%3Alist=Enti%20Formazione" class="link-category" rel="tag">Enti Formazione</a>,
	  </span>
	  <span>
	    <a href="http://formazionelavoro.regione.emilia-romagna.it/@@search?Subject%3Alist=ITS" class="link-category" rel="tag">ITS</a>,
	  </span>
	  <span>
	    <a href="http://formazionelavoro.regione.emilia-romagna.it/@@search?Subject%3Alist=Rete%20Politecnica" class="link-category" rel="tag">Rete Politecnica</a>
	  </span>
	  &gt;
  
</div>


                        

                      
                    </div>
                    

                    

                    <span id="contentBottomLeft"></span>
                    <span id="contentBottomRight"></span>

                </div>
              

              <div id="viewlet-below-content">

<div id="portlets-below" class="row">
     
     
</div>





</div>

            </td>
            

            
                
                
                
            
          </tr>
        </tbody>
      </table>
      
      <div class="visualClear"><!-- --></div>
    </div>
  </div>
  <div class="visualClear" id="clear-space-before-footer"><!-- --></div>

  
    <div id="portalFooter">
        <div class="shadow_wrapper_sx">
    <div class="shadow_wrapper_dx">
		<ul id="portal-siteactions">
		
		    <li id="siteaction-contatti"><a href="http://formazionelavoro.regione.emilia-romagna.it/contatti" accesskey="" title="Contatti">Contatti</a></li>
		    <li id="siteaction-informazioni-sul-sito"><a href="http://formazionelavoro.regione.emilia-romagna.it/info" accesskey="" title="Informazioni sul sito">Informazioni sul sito</a></li>
		    <li id="siteaction-note-legali"><a href="http://formazionelavoro.regione.emilia-romagna.it/note-legali" accesskey="" title="Note legali">Note legali</a></li>
		    <li id="siteaction-privacy"><a href="http://formazionelavoro.regione.emilia-romagna.it/privacy" accesskey="" title="Privacy">Privacy</a></li>
		
		</ul>
    </div>
</div>
<div id="portal-personaltools-wrapper">

<h5 class="hiddenStructure">Strumenti personali</h5>


</div>


  <div id="portal-colophon">

      <div class="colophonWrapper">
      	<div class="shadow_wrapper_sx">
            <div class="shadow_wrapper_dx">
            	
				  <p>Regione Emilia-Romagna (CF 800.625.903.79) - Viale Aldo Moro 52, 40127 Bologna - Centralino: 051.5271</p>
				  <p>Ufficio Relazioni con il Pubblico: Numero Verde URP: 800 66.22.00,  <a href="mailto:urp@regione.emilia-romagna.it">urp@regione.emilia-romagna.it</a>, <a href="mailto:urp@postacert.regione.emilia-romagna.it">urp@postacert.regione.emilia-romagna.it</a></p>
			</div>
		 </div>
      </div>

    </div>

<!-- Piwik Prod --> 
<script type="text/javascript">
var pkBaseURL = ("https://statisticheweb.regione.emilia-romagna.it/analytics/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var index1 = location.href.indexOf("applicazioni.regione.emilia-romagna.it");
var index2 = location.href.indexOf("applicazionitest.regione.emilia-romagna.it");
var index3 = location.href.indexOf("cm.regione.emilia-romagna.it");
var index4 = location.href.indexOf("test-www.regione.emilia-romagna.it");
var index5 = location.href.indexOf("internostest.regione.emilia-romagna.it");
var index6 = location.href.indexOf("localhost");
var index7 = location.href.indexOf("//10.");
function pageLoaded()
{
try {
var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 20);
piwikTracker.setDocumentTitle(document.domain + "/" + document.title);
piwikTracker.trackPageView();
piwikTracker.enableLinkTracking();
} catch( err ) {}
}
if (index1==-1 && index2==-1 && index3==-1 && index4==-1 && index5==-1 && index6==-1 && index7==-1)
{
document.onload = pageLoaded();
}
</script>
<noscript><p><img src="https://statisticheweb.regione.emilia-romagna.it/analytics/piwik.php?idsite=20" style="border:0" alt="" /></p>
</noscript>
<!-- End Piwik Prod Tracking Code -->
    </div>
  

</div>
</body>
</html>


